<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://radiomalva.org/xmlrpc.php">

<title>Voces Libres 004. Angelina Férriz Aguilar &#8211; Ràdio Malva 104.9fm</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Roboto:300:latin,latin-ext","Open+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Open Sans",sans-serif;font-size:11.2px}.wf-active cite{font-size:11.2px}.wf-active .main-navigation{font-size:11.2px}.wf-active .comment-navigation a, .wf-active .posts-navigation a{font-size:11.2px}.wf-active .widget{font-size:11.2px}.wf-active .widget_recent_entries .post-date{font-size:9.1px}.wf-active .widget_rss .rss-date, .wf-active .widget_rss cite{font-size:9.1px}.wf-active .site-footer{font-size:11.2px}.wf-active .site-info{font-size:9.1px}.wf-active .site-info .sep{font-size:11.2px}.wf-active .entry-summary{font-size:11.2px}.wf-active .entry-meta{font-size:9.1px}.wf-active .entry-footer{font-size:9.1px}.wf-active .page-links{font-size:9.1px}.wf-active .author-info .author-bio{font-size:11.2px}.wf-active .comments-area{font-size:11.2px}.wf-active .comment-form, .wf-active .comment-form code{font-size:11.2px}.wf-active .comment-content blockquote:before{font-size:11.2px}.wf-active .comment-author{font-size:11.2px}.wf-active .comment-list .comment-reply-title small, .wf-active .comment-metadata, .wf-active .comment-reply-link{font-size:9.1px}.wf-active .wp-caption{font-size:11.2px}.wf-active .gallery-caption{font-size:11.2px}.wf-active #infinite-handle span button, .wf-active #infinite-handle span button:active, .wf-active #infinite-handle span button:focus, .wf-active #infinite-handle span button:hover{font-size:11.2px}.wf-active #infinite-footer{font-size:9.1px}.wf-active .hentry div.sd-rating h3.sd-title, .wf-active .hentry div.sharedaddy h3.sd-title{font-size:9.1px}.wf-active .hentry div#jp-relatedposts div.jp-relatedposts-items p{font-size:11.2px}.wf-active .hentry div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post-context{font-size:9.1px}.wf-active .hentry div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post-title{font-size:11.2px}.wf-active .widget_jetpack_display_posts_widget .jetpack-display-remote-posts h4{font-size:14px}.wf-active .widget_jetpack_display_posts_widget .jetpack-display-remote-posts p{font-size:11.2px}.wf-active .widget_goodreads h2[class^="gr_custom_header"]{font-size:14px}.wf-active .widget_goodreads div[class^="gr_custom_author"]{font-size:9.1px}@media screen and (min-width: 768px){.wf-active body{font-size:14px}}.wf-active .widget_akismet_widget .a-stats{font-size:9.8px}.wf-active h1, .wf-active h2:not(.author-title), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Roboto",sans-serif;font-weight:300;font-style:normal}.wf-active h1{font-style:normal;font-weight:300}.wf-active h2:not(.author-title){font-style:normal;font-weight:300}.wf-active h3{font-style:normal;font-weight:300}.wf-active h4{font-style:normal;font-weight:300}.wf-active h5{font-style:normal;font-weight:300}.wf-active h6{font-style:normal;font-weight:300}.wf-active .post-navigation .post-title{font-family:"Roboto",sans-serif;font-weight:300;font-style:normal}.wf-active .widget-title, .wf-active .widgettitle{font-style:normal;font-weight:300}.wf-active .site-title{font-style:normal;font-weight:300}.wf-active .featured-content .entry-title{font-style:normal;font-weight:300}.wf-active .page-title{font-style:normal;font-weight:300}.wf-active .archive .hentry .entry-title, .wf-active .blog .hentry .entry-title, .wf-active .search .hentry .entry-title{font-style:normal;font-weight:300}.wf-active .page .entry-title, .wf-active .single .entry-title{font-style:normal;font-weight:300}.wf-active .author-info .author-name{font-style:normal;font-weight:300}.wf-active .comment-reply-title, .wf-active .comments-title, .wf-active .no-comments{font-style:normal;font-weight:300}.wf-active .no-comments{font-family:"Roboto",sans-serif;font-weight:300;font-style:normal}.wf-active .comment-list .comment-reply-title small, .wf-active .comment-metadata, .wf-active .comment-reply-link{font-family:"Roboto",sans-serif;font-weight:300;font-style:normal}.wf-active .hentry div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Roboto",sans-serif;font-weight:300;font-style:normal}.wf-active .hentry div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post-context{font-family:"Roboto",sans-serif;font-weight:300;font-style:normal}.wf-active .hentry div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post-title{font-family:"Roboto",sans-serif;font-weight:300;font-style:normal}.wf-active .widget-grofile h4{font-style:normal;font-weight:300}@media screen and (min-width: 768px){.wf-active .site-title{font-style:normal;font-weight:300}}.wf-active .aboutme_widget #am_name{font-style:normal;font-weight:300}.wf-active .aboutme_widget #am_headline{font-style:normal;font-weight:300}</style>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//radiomalva.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ràdio Malva 104.9fm &raquo; Feed" href="https://radiomalva.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ràdio Malva 104.9fm &raquo; Feed de los comentarios" href="https://radiomalva.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ràdio Malva 104.9fm &raquo; Comentario Voces Libres 004. Angelina Férriz Aguilar del feed" href="https://radiomalva.org/2022/11/09/voces-libres-004-angelina-ferriz-aguilar/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.1-RC2-54694"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUttWAyEM/CEB19ZWHzx+Cws5mDZcDoHW/Xvp9uLaqy+cDMkMkwS1TcLEUCAU5atIVB0GVttkohfskWA4Q9IwP6nrtBWUpM36gFXK0VZTMAblW0TAKgPpAlakyOUM3RMmXMOv/Iguyo+1rjbYQ3Ytk0Fturmcy2fVVySreoqjQJ91HhSXgeAkhMFQtbt3WHmwqIHAj0YmIJEeIAsCp80gPYbH9Jab4j+k2+ZHp5Oe9RBrES6jPbP9b4msCwbHD+gmHmgvsnuTnWD0iUBk2MiZssjlVCFujK9dKEOaGY0oX61nvtryZL27RbV7n/TltO7QtmgdlP2D+1gU+L5PGb9y36cMzKKdHqs/umy8T//RLRaL9+X8dbZc/QBz3SxG?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJxtjEsOgzAMRC9EsCi/bqoeBVXGQgZiR8QR128QqIuK3cwbzYM9OFQxEgOfXFjTxBIB1fuM3MoL5Rb/SJlJAQyixvkdf+Ec7p0zWfjgcnUIm44JjVVgYEGYSGg7bbfxUL/9q+rarm6e/aOdv3DWRlE=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='gazette-lora-css' href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=6.1-RC2-54694' media='all' />
<link rel='stylesheet' id='gazette-lato-inconsolata-css' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=6.1-RC2-54694' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJyNj10KwjAQhC9kXArS4oN4lnS7jWl+NjRbqp7eWAULYvFtBmY+ZmBOCjkKRQG5UKAMaWrB6DuJEGS5edpjzjvYDpYItJ7R5X/SNuILreaEHL4qYVLJT8bGDANJ0ujeHtLI3YRiOUIoyhfwbDtDkqHXSC2zU966Iq4/xq/YhliVzXrBrY3qvbbjVnWk8tYUaZbrH/ssncOpquu6ag5Vcxwe4eWFbw==?cssminify=yes' type='text/css' media='all' />
<style id='gazette-style-inline-css'>
.byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link crossorigin='anonymous' rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-10-1' href='https://s0.wp.com/_static/??-eJyVjUEKwjAQRS9kHCo10IV4FImTkKROZkInQby9bXEjrty9B5/34VkNCrfADUo3lXrMrDCHVh0+Pg51Ed+xZWEoK1FQ0OSW4J33rx0zxyOqHuDf3i0zggpmR4Ykin7JT7OlUNb3NEIkuTvaBtdyGezZjqdpssP8Bj+XTks=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"150757","siteURL":"https:\/\/radiomalva.org","xhrURL":"https:\/\/radiomalva.org\/wp-admin\/admin-ajax.php","nonce":"a7691e6081","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/pDdz-7Dq","i18n":{"followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJx1jt0KwjAMRl/ILM7h7sRHka2NI7V/tim6t7dChSl4Fb58h5PgI4IKXsgLmowuzGwJSqY0LXUH7K+hM3mHG84ViLYs7DMakjipW8sYU9BFCQePF/YK58JWYyI7CWmIIUv+Tp1j/6uvbyQrUF3P9dNVmS2a8rs090JpbWMr+AuB4yXVow0+u1M/juNwPAz73rwAclZf4w=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1663315160h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiomalva.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://radiomalva.org/2022/11/09/voces-libres-004-angelina-ferriz-aguilar/" />
<link rel='shortlink' href='https://wp.me/pDdz-7Dq' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fradiomalva.org%2F2022%2F11%2F09%2Fvoces-libres-004-angelina-ferriz-aguilar%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fradiomalva.org%2F2022%2F11%2F09%2Fvoces-libres-004-angelina-ferriz-aguilar%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Voces Libres 004. Angelina Férriz Aguilar" />
<meta property="og:url" content="https://radiomalva.org/2022/11/09/voces-libres-004-angelina-ferriz-aguilar/" />
<meta property="og:description" content="Angelina Férriz Aguilar (Ademuz, Valencia 1919 &#8211; Valencia 17 de octubre de 1997) entrevistada por Merche Herrero en Valencia, 1994. Duración de la entrevista: 1 hora 35 minutos. Transcripción…" />
<meta property="article:published_time" content="2022-11-09T12:36:04+00:00" />
<meta property="article:modified_time" content="2022-11-09T12:36:04+00:00" />
<meta property="og:site_name" content="Ràdio Malva 104.9fm" />
<meta property="og:image" content="https://radiomalva.files.wordpress.com/2022/11/cubierta_voces_libres_desplegada-scaled-1.jpg" />
<meta property="og:image:width" content="1194" />
<meta property="og:image:height" content="613" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@RadioMalva" />
<meta name="twitter:site" content="@Radio Malva" />
<meta name="twitter:text:title" content="Voces Libres 004. Angelina Férriz Aguilar" />
<meta name="twitter:image" content="https://radiomalva.files.wordpress.com/2022/11/cubierta_voces_libres_desplegada-scaled-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2674f97dc6ffb1ffca407a88951818c7?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2674f97dc6ffb1ffca407a88951818c7?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/2674f97dc6ffb1ffca407a88951818c7?s=114" />
<link rel='openid.server' href='https://radiomalva.org/?openidserver=1' />
<link rel='openid.delegate' href='https://radiomalva.org/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://radiomalva.org/osd.xml" title="Ràdio Malva 104.9fm" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'gazette', amp: false, siteid: 8982, blogid: 150757, consent: __ATA_CC(), uloggedin: 0, flag: 3 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Ràdio Malva 104.9fm" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Comunicant i informant des dels Pobles de la Mar de València per a la galàxia" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://radiomalva.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/2674f97dc6ffb1ffca407a88951818c7?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Angelina Férriz Aguilar (Ademuz, Valencia 1919 - Valencia 17 de octubre de 1997) entrevistada por Merche Herrero en Valencia, 1994. Duración de la entrevista: 1 hora 35 minutos. Transcripción: volumen 2, pp. 481-512 . Archivo de la Memoria de la Fundación Salvador Seguí: cinta 31 / CD 4 A principios de los años 1990 se&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			color: #3863c1;
		}
		</style>
	<style type="text/css" id="custom-colors-css">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</style>
</head>

<body class="post-template-default single single-post postid-29352 single-format-standard wp-custom-logo wp-embed-responsive customizer-styles-applied group-blog has-header-image author-hidden has-site-logo highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido.</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-inner">
			<div class="site-branding">
				<a href="https://radiomalva.org/" class="site-logo-link" rel="home" itemprop="url"><img width="213" height="60" src="https://radiomalva.files.wordpress.com/2022/03/radiomalva-logo-w.jpg?w=213" class="site-logo attachment-gazette-logo" alt="" decoding="async" loading="lazy" data-size="gazette-logo" itemprop="logo" srcset="https://radiomalva.files.wordpress.com/2022/03/radiomalva-logo-w.jpg?w=213 213w, https://radiomalva.files.wordpress.com/2022/03/radiomalva-logo-w.jpg?w=150 150w, https://radiomalva.files.wordpress.com/2022/03/radiomalva-logo-w.jpg 270w" sizes="(max-width: 213px) 100vw, 213px" data-attachment-id="28658" data-permalink="https://radiomalva.org/radiomalva-logo-w/" data-orig-file="https://radiomalva.files.wordpress.com/2022/03/radiomalva-logo-w.jpg" data-orig-size="270,76" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="radiomalva-logo w" data-image-description="" data-image-caption="" data-medium-file="https://radiomalva.files.wordpress.com/2022/03/radiomalva-logo-w.jpg?w=270" data-large-file="https://radiomalva.files.wordpress.com/2022/03/radiomalva-logo-w.jpg?w=270" /></a>				<h1 class="site-title"><a href="https://radiomalva.org/" rel="home">Ràdio Malva 104.9fm</a></h1>
				<h2 class="site-description">Comunicant i informant des dels Pobles de la Mar de València per a la galàxia</h2>
			</div><!-- .site-branding -->

							<nav id="site-navigation" class="main-navigation" role="navigation">
					<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menú Principal</span></button>
					<div class="menu-principal-container"><ul id="primary-menu" class="menu"><li id="menu-item-15194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15194"><a title="small" href="https://radiomalva.org/el-colectivo/">QUÉ ES RADIO MALVA</a>
<ul class="sub-menu">
	<li id="menu-item-19533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19533"><a href="https://radiomalva.org/sumate-a-malva/">VUESTRO PROGRAMA</a></li>
	<li id="menu-item-15235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15235"><a href="https://radiomalva.org/tercer-sector/">LIBERTAD DE EXPRESIÓN</a></li>
</ul>
</li>
<li id="menu-item-15196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15196"><a href="https://radiomalva.org/programacion/">PROGRAMACIÓN</a></li>
<li id="menu-item-19624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19624"><a href="https://radiomalva.org/tu-sostienes-radio-malva/">APOYA A TU RADIO</a></li>
<li id="menu-item-22097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22097"><a title="PODCAST" href="http://radiomalvapodcast.wordpress.com/">PODCASTS</a></li>
<li id="menu-item-28706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28706"><a target="_blank" rel="noopener" href="http://radiomalva.ddns.net:8000/rmbc.mp3">EN DIRECTO</a></li>
</ul></div>				</nav><!-- #site-navigation -->
			
			<div id="search-header" class="search-header">
				<button class="search-toggle" aria-controls="search-form" aria-expanded="false"><span class="screen-reader-text">Buscar</span></button>
				<form role="search" method="get" class="search-form" action="https://radiomalva.org/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>			</div><!-- #search-header -->
		</div><!-- .site-header-inner -->
	</header><!-- #masthead -->

				
	<div id="content" class="site-content">

	<div class="site-content-inner">
		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

				
					
<article id="post-29352" class="post-29352 post type-post status-publish format-standard hentry category-radio-malva">
	<header class="entry-header">
		
					<div class="entry-meta">
				<span class="cat-links"><a href="https://radiomalva.org/category/radio-malva/" rel="category tag">RADIO MALVA</a></span>			</div><!-- .entry-meta -->
		
		<h1 class="entry-title">Voces Libres 004. Angelina Férriz Aguilar</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p></p>



<p><div>Angelina Férriz Aguilar (Ademuz, Valencia 1919 &#8211; Valencia 17 de octubre de 1997) entrevistada por Merche Herrero en Valencia, 1994. Duración de la entrevista: 1 hora 35 minutos.</div></p>



<p><div>Transcripción: volumen 2, pp. 481-512 . Archivo de la Memoria de la Fundación Salvador Seguí: cinta 31 / CD 4</div></p>



<p><div>A principios de los años 1990 se creó en la Fundación Salvador Seguí de Valencia un grupo de Historia Oral para recoger las historias de vida de la militancia de las organizaciones libertarias. Realizamos más de 100 entrevistas. Todas ellas fueron el embrión del Archivo sonoro de la Fundación.Con el paso del tiempo se pudieron digitalizar los registros y la Universidad de Valencia transcribió las entrevistas. Lo que nos han facilitado poder realizar este trabajo, sacando a la luz quiénes eran los y las militantes y cómo se iniciaron en la Idea; qué pensaban, en qué actividades participaron; si fueron víctimas de la represión, cómo fue, y si cambiaron su opinión del anarquismo a lo largo del tiempo; cómo vivieron la Revolución Libertaria y la guerra contra el fascismo,; cómo vivieron el exilio de fuera, y el exilio interior, etc. Las Voces Libres, nos muestran una variedad fascinante de temperamentos, vivencias y creencias. </div></p>



<p>La publicación, en resumen, tiene por objetivo dar a conocer a los estudiosos y personas interesadas esta riqueza de voces que nos presentan sus historias de vida, rica y plena.</p>



<p><div>Un podcast de Radio Malva en colaboración con la Fundación Salvador Seguí. Con las voces de Rafael Maestre, Javier Mediavilla, Luis Díscola y Alfonso Moreira.</div></p>



<figure class="wp-block-image size-large"><img data-attachment-id="29353" data-permalink="https://radiomalva.org/2022/11/09/voces-libres-004-angelina-ferriz-aguilar/cubierta_voces_libres_desplegada-scaled-1/" data-orig-file="https://radiomalva.files.wordpress.com/2022/11/cubierta_voces_libres_desplegada-scaled-1.jpg" data-orig-size="1194,613" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cubierta_voces_libres_desplegada-scaled-1" data-image-description="" data-image-caption="" data-medium-file="https://radiomalva.files.wordpress.com/2022/11/cubierta_voces_libres_desplegada-scaled-1.jpg?w=300" data-large-file="https://radiomalva.files.wordpress.com/2022/11/cubierta_voces_libres_desplegada-scaled-1.jpg?w=720" src="https://radiomalva.files.wordpress.com/2022/11/cubierta_voces_libres_desplegada-scaled-1.jpg?w=1024" alt="" class="wp-image-29353" srcset="https://radiomalva.files.wordpress.com/2022/11/cubierta_voces_libres_desplegada-scaled-1.jpg?w=1024 1024w, https://radiomalva.files.wordpress.com/2022/11/cubierta_voces_libres_desplegada-scaled-1.jpg?w=150 150w, https://radiomalva.files.wordpress.com/2022/11/cubierta_voces_libres_desplegada-scaled-1.jpg?w=300 300w, https://radiomalva.files.wordpress.com/2022/11/cubierta_voces_libres_desplegada-scaled-1.jpg?w=768 768w, https://radiomalva.files.wordpress.com/2022/11/cubierta_voces_libres_desplegada-scaled-1.jpg 1194w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p><a href="https://www.ivoox.com/voces-libres-004-angelina-ferriz-aguilar-audios-mp3_rf_96073987_1.html" rel="nofollow">https://www.ivoox.com/voces-libres-004-angelina-ferriz-aguilar-audios-mp3_rf_96073987_1.html</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this = Compartir en</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="mailto:?subject=%5BEntrada%20compartida%5D%20Voces%20Libres%20004.%20Angelina%20F%C3%A9rriz%20Aguilar&body=https%3A%2F%2Fradiomalva.org%2F2022%2F11%2F09%2Fvoces-libres-004-angelina-ferriz-aguilar%2F&share=email" target="_blank" title="Haz clic para enviar un enlace por correo electrónico a un amigo" data-email-share-error-title="¿Tienes un correo electrónico configurado?" data-email-share-error-text="Si tienes problemas al compartir por correo electrónico, es posible que sea porque no tengas un correo electrónico configurado en tu navegador. Puede que tengas que crear un nuevo correo electrónico tú mismo." data-email-share-nonce="d0614d8ab6" data-email-share-track-url="https://radiomalva.org/2022/11/09/voces-libres-004-angelina-ferriz-aguilar/?share=email"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://radiomalva.org/2022/11/09/voces-libres-004-angelina-ferriz-aguilar/#print" target="_blank" title="Haz clic para imprimir" ><span>Imprimir</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://radiomalva.org/2022/11/09/voces-libres-004-angelina-ferriz-aguilar/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://radiomalva.org/2022/11/09/voces-libres-004-angelina-ferriz-aguilar/" data-text="Voces Libres 004. Angelina Férriz Aguilar" data-via="RadioMalva" data-related="wordpressdotcom">Tweet</a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://radiomalva.org/2022/11/09/voces-libres-004-angelina-ferriz-aguilar/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram" ><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://radiomalva.org/2022/11/09/voces-libres-004-angelina-ferriz-aguilar/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp" ><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-150757-29352-636c55bf5765d' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=150757&amp;post_id=29352&amp;origin=radiomalva.wordpress.com&amp;obj_id=150757-29352-636c55bf5765d&amp;domain=radiomalva.org' data-name='like-post-frame-150757-29352-636c55bf5765d' data-title='Me gusta o Compartir'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="posted-on"><a href="https://radiomalva.org/2022/11/09/voces-libres-004-angelina-ferriz-aguilar/" rel="bookmark"><time class="entry-date published updated" datetime="2022-11-09T13:36:04+01:00">noviembre 9, 2022</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://radiomalva.org/author/radiomalva/">Radio Malva</a></span></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

					
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/09/voces-libres-004-angelina-ferriz-aguilar/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://radiomalva.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="cdf90e05ab" /><input type="hidden" name="_wp_http_referer" value="/2022/11/09/voces-libres-004-angelina-ferriz-aguilar/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Invitado" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit button" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='29352' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c8b1bbfd36" /></p>
<input type="hidden" name="genseq" value="1668044223" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="164"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

					
	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://radiomalva.org/2022/11/08/la-gallina-ciega-007-28-de-agosto-de-1969-con-luys-santamarina/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="screen-reader-text">Entrada anterior:</span> <span class="post-title">La Gallina Ciega #007. 28 de agosto de 1969. Con Luys Santamarina</span></a></div><div class="nav-next"><a href="https://radiomalva.org/2022/11/09/latinoamerica-sonora-episodio-92-mujeres-colombianas-imprescindibles-para-la-paz/" rel="next"><span class="meta-nav" aria-hidden="true">Siguiente</span> <span class="screen-reader-text">Entrada siguiente:</span> <span class="post-title">Latinoamérica Sonora Episodio 92 Mujeres Colombianas Imprescindibles para la Paz</span></a></div></div>
	</nav>
				
			</main><!-- #main -->
		</div><!-- #primary -->

		
	<button class="sidebar-toggle" aria-controls="secondary" aria-expanded="false"><span class="screen-reader-text">Barra lateral</span></button>

<div id="secondary" class="widget-area" role="complementary">
	<aside id="media_image-45" class="widget widget_media_image"><h2 class="widget-title">ASÓCIATE -SUSCRÍBETE</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://radiomalva.org/tu-sostienes-radio-malva/"><img width="720" height="405" src="https://radiomalva.files.wordpress.com/2022/02/hazte-malva.jpg" class="image wp-image-28600 aligncenter attachment-full size-full" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiomalva.files.wordpress.com/2022/02/hazte-malva.jpg?w=720&amp;h=405 720w, https://radiomalva.files.wordpress.com/2022/02/hazte-malva.jpg?w=150&amp;h=84 150w, https://radiomalva.files.wordpress.com/2022/02/hazte-malva.jpg?w=300&amp;h=169 300w, https://radiomalva.files.wordpress.com/2022/02/hazte-malva.jpg?w=768&amp;h=432 768w, https://radiomalva.files.wordpress.com/2022/02/hazte-malva.jpg?w=1024&amp;h=576 1024w, https://radiomalva.files.wordpress.com/2022/02/hazte-malva.jpg 1280w" sizes="(max-width: 720px) 100vw, 720px" data-attachment-id="28600" data-permalink="https://radiomalva.org/hazte-malva/" data-orig-file="https://radiomalva.files.wordpress.com/2022/02/hazte-malva.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hazte-malva" data-image-description="" data-image-caption="" data-medium-file="https://radiomalva.files.wordpress.com/2022/02/hazte-malva.jpg?w=300" data-large-file="https://radiomalva.files.wordpress.com/2022/02/hazte-malva.jpg?w=720" /></a></aside><aside id="text-10" class="widget widget_text"><h2 class="widget-title">ESCUCHA EN DIRECTO</h2>			<div class="textwidget"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-29352-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/ogg" src="http://giffard.streampunk.cc/_stream/malva.ogg?_=1" /><a href="http://giffard.streampunk.cc/_stream/malva.ogg">http://giffard.streampunk.cc/_stream/malva.ogg</a></audio>
<p><a href="http://radiomalva.ddns.net:8000/rmbc.mp3">Si no funciona el reproductor&#8230;</a></p>
</div>
		</aside><aside id="media_image-43" class="widget widget_media_image"><h2 class="widget-title">PARTICIPA!</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://radiomalva.org/sumate-a-malva/"><img width="270" height="115" src="https://radiomalva.files.wordpress.com/2015/02/metete-en-rm.png" class="image wp-image-19538 aligncenter attachment-full size-full" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiomalva.files.wordpress.com/2015/02/metete-en-rm.png 270w, https://radiomalva.files.wordpress.com/2015/02/metete-en-rm.png?w=150&amp;h=64 150w" sizes="(max-width: 270px) 100vw, 270px" data-attachment-id="19538" data-permalink="https://radiomalva.org/metete-en-rm/" data-orig-file="https://radiomalva.files.wordpress.com/2015/02/metete-en-rm.png" data-orig-size="270,115" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="metete-en-rm" data-image-description="" data-image-caption="" data-medium-file="https://radiomalva.files.wordpress.com/2015/02/metete-en-rm.png?w=270" data-large-file="https://radiomalva.files.wordpress.com/2015/02/metete-en-rm.png?w=270" /></a></aside><aside id="media_image-5" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://radiomalvapodcast.wordpress.com/"><img width="150" height="150" src="https://radiomalva.files.wordpress.com/2015/01/baixa-2.jpg?w=150" class="image wp-image-19304 aligncenter attachment-150x150 size-150x150" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" title="aquí puedes descargar y/o escuchar  las producciones sonoras" srcset="https://radiomalva.files.wordpress.com/2015/01/baixa-2.jpg?w=150 150w, https://radiomalva.files.wordpress.com/2015/01/baixa-2.jpg 225w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="19304" data-permalink="https://radiomalva.org/baixa-2/" data-orig-file="https://radiomalva.files.wordpress.com/2015/01/baixa-2.jpg" data-orig-size="225,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="baixa (2)" data-image-description="" data-image-caption="" data-medium-file="https://radiomalva.files.wordpress.com/2015/01/baixa-2.jpg?w=225" data-large-file="https://radiomalva.files.wordpress.com/2015/01/baixa-2.jpg?w=225" /></a></aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><a href="http://tunein.com/station/?StationId=102607" target="_blank" rel="noopener"><img src="https://radiomalva.files.wordpress.com/2014/06/images-1u1.jpg" /></a></div>
		</aside><aside id="media_image-21" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://radiomalva.org/programacion/escucha-radio-malva-en-internet/"><img width="98" height="68" src="https://radiomalva.files.wordpress.com/2015/01/sonorm.jpg?w=98" class="image wp-image-19398 aligncenter attachment-200x68 size-200x68" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiomalva.files.wordpress.com/2015/01/sonorm.jpg?w=98 98w, https://radiomalva.files.wordpress.com/2015/01/sonorm.jpg?w=196 196w, https://radiomalva.files.wordpress.com/2015/01/sonorm.jpg?w=150 150w" sizes="(max-width: 98px) 100vw, 98px" data-attachment-id="19398" data-permalink="https://radiomalva.org/sonorm/" data-orig-file="https://radiomalva.files.wordpress.com/2015/01/sonorm.jpg" data-orig-size="270,187" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sonoRM" data-image-description="" data-image-caption="" data-medium-file="https://radiomalva.files.wordpress.com/2015/01/sonorm.jpg?w=270" data-large-file="https://radiomalva.files.wordpress.com/2015/01/sonorm.jpg?w=270" /></a></aside><aside id="text-1" class="widget widget_text"><h2 class="widget-title">¿Dónde estamos?</h2>			<div class="textwidget"><p><a href="https://www.google.es/maps/place/Carrer+de+la+Barraca,+57,+46011+Val%C3%A8ncia,+Valencia,+Espa%C3%B1a/@39.4658432,-0.3319291,17z/data=!3m1!4b1!4m5!3m4!1s0xd60486784c29fb1:0x34ed6dd6db688edb!8m2!3d39.4658391!4d-0.3297351">C/ Barraca 57, bajo</a><br />
Canyamelar-Cabanyal<br />
46011 Valencia#España<br />
Teléfono: <a href="tel:0034963564947">963 564 947</a></p>
<p>e-mail: <a href="mailto:laradiomalva@gmail.com">laradiomalva@gmail.com</a><br />
Twitter: <a href="https://twitter.com/radiomalva">@RadioMalva</a><br />
Facebook: <a href="https://www.facebook.com/radiomalva/">Radio Malva</a></p>
<p>Asambleas: primer martes de cada mes (20h)</p>
</div>
		</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Radio-Malva/164200097015314" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="false" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Radio-Malva/164200097015314"><a href="https://www.facebook.com/pages/Radio-Malva/164200097015314"></a></blockquote></div>
		</div>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h2 class="widget-title">Twitter RadioMalva</h2><a class="twitter-timeline" data-width="220" data-height="600" data-theme="light" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/radiomalva" href="https://twitter.com/radiomalva">Mis tuits</a></aside><aside id="media_image-10" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://radioslliures.wordpress.com/"><img width="200" height="128" src="https://radiomalva.files.wordpress.com/2013/01/logo-radios-lliures-1.jpg?w=200" class="image wp-image-9401 aligncenter attachment-200x136 size-200x136" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiomalva.files.wordpress.com/2013/01/logo-radios-lliures-1.jpg?w=200 200w, https://radiomalva.files.wordpress.com/2013/01/logo-radios-lliures-1.jpg?w=150 150w, https://radiomalva.files.wordpress.com/2013/01/logo-radios-lliures-1.jpg 212w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="9401" data-permalink="https://radiomalva.org/logo-radios-lliures-1/" data-orig-file="https://radiomalva.files.wordpress.com/2013/01/logo-radios-lliures-1.jpg" data-orig-size="212,136" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="logo-radios-lliures-1" data-image-description="" data-image-caption="" data-medium-file="https://radiomalva.files.wordpress.com/2013/01/logo-radios-lliures-1.jpg?w=212" data-large-file="https://radiomalva.files.wordpress.com/2013/01/logo-radios-lliures-1.jpg?w=212" /></a></aside><aside id="media_image-9" class="widget widget_media_image"><h2 class="widget-title">RM colabora con:</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.medioscomunitarios.net/"><img width="200" height="100" src="https://radiomalva.files.wordpress.com/2012/12/00000000000000000000.png?w=200" class="image wp-image-9056 alignnone attachment-200x100 size-200x100" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiomalva.files.wordpress.com/2012/12/00000000000000000000.png?w=200 200w, https://radiomalva.files.wordpress.com/2012/12/00000000000000000000.png?w=150 150w, https://radiomalva.files.wordpress.com/2012/12/00000000000000000000.png 289w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="9056" data-permalink="https://radiomalva.org/00000000000000000000/" data-orig-file="https://radiomalva.files.wordpress.com/2012/12/00000000000000000000.png" data-orig-size="289,145" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="remc" data-image-description="" data-image-caption="" data-medium-file="https://radiomalva.files.wordpress.com/2012/12/00000000000000000000.png?w=289" data-large-file="https://radiomalva.files.wordpress.com/2012/12/00000000000000000000.png?w=289" /></a></aside><aside id="media_image-44" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://mocvalencia.org/es/content/objecciofiscal"><img width="250" height="228" src="https://radiomalva.files.wordpress.com/2015/04/arton5524.png" class="image wp-image-19609 aligncenter attachment-full size-full" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiomalva.files.wordpress.com/2015/04/arton5524.png 250w, https://radiomalva.files.wordpress.com/2015/04/arton5524.png?w=150&amp;h=137 150w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="19609" data-permalink="https://radiomalva.org/arton5524/" data-orig-file="https://radiomalva.files.wordpress.com/2015/04/arton5524.png" data-orig-size="250,228" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arton5524" data-image-description="" data-image-caption="" data-medium-file="https://radiomalva.files.wordpress.com/2015/04/arton5524.png?w=250" data-large-file="https://radiomalva.files.wordpress.com/2015/04/arton5524.png?w=250" /></a></aside><aside id="media_image-25" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://radiomalva.org/category/cies-no/"><img width="200" height="115" src="https://radiomalva.files.wordpress.com/2014/05/radio-malva-3.jpg" class="image wp-image-14251 aligncenter attachment-full size-full" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiomalva.files.wordpress.com/2014/05/radio-malva-3.jpg 200w, https://radiomalva.files.wordpress.com/2014/05/radio-malva-3.jpg?w=150&amp;h=86 150w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="14251" data-permalink="https://radiomalva.org/2014/06/12/campana-por-el-cierre-de-los-cie-rueda-de-prensa-en-la-puerta-del-cie-de-zapadoresvalencia/radio-malva-3-4/" data-orig-file="https://radiomalva.files.wordpress.com/2014/05/radio-malva-3.jpg" data-orig-size="200,115" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Radio Malva &#8211;  (3)" data-image-description="" data-image-caption="" data-medium-file="https://radiomalva.files.wordpress.com/2014/05/radio-malva-3.jpg?w=200" data-large-file="https://radiomalva.files.wordpress.com/2014/05/radio-malva-3.jpg?w=200" /></a></aside><aside id="linkcat-4400469" class="widget widget_links"><h2 class="widget-title">Contrainformación</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.alasbarricadas.org/noticias/">A las barricadas</a></li>
<li><a href="https://mocvalencia.org">Antimilitaristes &#8211; MOC</a></li>
<li><a href="https://www.democracynow.org/es">Democracy Now</a></li>
<li><a href="http://desinformemonos.org/" rel="noopener" title="revista barrial y comunitaria" target="_blank">Desinformemonos</a></li>
<li><a href="https://www.diarijornada.coop">Diari La Jornada</a></li>
<li><a href="https://www.lamarea.com">Diario La Marea</a></li>
<li><a href="https://www.elsaltodiario.com" rel="noopener" target="_blank">El Salto Diario</a></li>
<li><a href="https://floresendaraya.wordpress.com/">Flores en Daraya</a></li>
<li><a href="https://directa.cat">Setmanari Directa</a></li>
<li><a href="http://revistaventdeponent.blogspot.com/" rel="noopener" title="contrainformación desde el maritimo" target="_blank">Vent de Ponent</a></li>

	</ul>
</aside>
<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://radiomalva.org/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><h2 class="widget-title">ETIQUETAS</h2><a href="https://radiomalva.org/tag/acampada-valencia/" class="tag-cloud-link tag-link-57438374 tag-link-position-1" style="font-size: 9.3193717277487pt;" aria-label="acampada valencia (5 elementos)">acampada valencia</a>
<a href="https://radiomalva.org/tag/actividades-en-la-aldea-global/" class="tag-cloud-link tag-link-126876082 tag-link-position-2" style="font-size: 19.801047120419pt;" aria-label="Actividades en la Aldea Global (162 elementos)">Actividades en la Aldea Global</a>
<a href="https://radiomalva.org/tag/agrotoxicos/" class="tag-cloud-link tag-link-733152 tag-link-position-3" style="font-size: 8.7329842931937pt;" aria-label="agrotoxicos (4 elementos)">agrotoxicos</a>
<a href="https://radiomalva.org/tag/argentina/" class="tag-cloud-link tag-link-18939 tag-link-position-4" style="font-size: 8.7329842931937pt;" aria-label="ARGENTINA (4 elementos)">ARGENTINA</a>
<a href="https://radiomalva.org/tag/autogestion/" class="tag-cloud-link tag-link-721022 tag-link-position-5" style="font-size: 8pt;" aria-label="AUTOGESTION (3 elementos)">AUTOGESTION</a>
<a href="https://radiomalva.org/tag/contenidos-varios/" class="tag-cloud-link tag-link-38073604 tag-link-position-6" style="font-size: 22pt;" aria-label="CONTENIDOS VARIOS (324 elementos)">CONTENIDOS VARIOS</a>
<a href="https://radiomalva.org/tag/feria-alternativa/" class="tag-cloud-link tag-link-36896220 tag-link-position-7" style="font-size: 10.565445026178pt;" aria-label="feria alternativa (8 elementos)">feria alternativa</a>
<a href="https://radiomalva.org/tag/lescola-del-cabanyal-centro-cultural/" class="tag-cloud-link tag-link-251144930 tag-link-position-8" style="font-size: 12.837696335079pt;" aria-label="L&#039;Escola del Cabanyal #Centro cultural (17 elementos)">L&#039;Escola del Cabanyal #Centro cultural</a>
<a href="https://radiomalva.org/tag/latinoamerica-info/" class="tag-cloud-link tag-link-126718313 tag-link-position-9" style="font-size: 10.565445026178pt;" aria-label="Latinoamerica ((info)) (8 elementos)">Latinoamerica ((info))</a>
<a href="https://radiomalva.org/tag/ley-audiovisual-espana/" class="tag-cloud-link tag-link-118177031 tag-link-position-10" style="font-size: 15.842931937173pt;" aria-label="LEY audiovisual # España (46 elementos)">LEY audiovisual # España</a>
<a href="https://radiomalva.org/tag/monsanto/" class="tag-cloud-link tag-link-38216 tag-link-position-11" style="font-size: 8.7329842931937pt;" aria-label="Monsanto (4 elementos)">Monsanto</a>
<a href="https://radiomalva.org/tag/musicaenvivo/" class="tag-cloud-link tag-link-67128142 tag-link-position-12" style="font-size: 8.7329842931937pt;" aria-label="musicaenvivo (4 elementos)">musicaenvivo</a>
<a href="https://radiomalva.org/tag/panoramacultureta/" class="tag-cloud-link tag-link-578973292 tag-link-position-13" style="font-size: 9.8324607329843pt;" aria-label="panoramacultureta (6 elementos)">panoramacultureta</a>
<a href="https://radiomalva.org/tag/patada-al-liston/" class="tag-cloud-link tag-link-710567424 tag-link-position-14" style="font-size: 9.3193717277487pt;" aria-label="patada al liston (5 elementos)">patada al liston</a>
<a href="https://radiomalva.org/tag/pop/" class="tag-cloud-link tag-link-3991 tag-link-position-15" style="font-size: 8pt;" aria-label="pop (3 elementos)">pop</a>
<a href="https://radiomalva.org/tag/radio-acampada-valencia/" class="tag-cloud-link tag-link-59104820 tag-link-position-16" style="font-size: 8.7329842931937pt;" aria-label="RADIO ACAMPADA VALENCIA (4 elementos)">RADIO ACAMPADA VALENCIA</a>
<a href="https://radiomalva.org/tag/rock/" class="tag-cloud-link tag-link-1433 tag-link-position-17" style="font-size: 9.3193717277487pt;" aria-label="rock (5 elementos)">rock</a>
<a href="https://radiomalva.org/tag/siria/" class="tag-cloud-link tag-link-54147 tag-link-position-18" style="font-size: 10.198952879581pt;" aria-label="Siria (7 elementos)">Siria</a>
<a href="https://radiomalva.org/tag/sos-parke-alkosa/" class="tag-cloud-link tag-link-250916354 tag-link-position-19" style="font-size: 9.3193717277487pt;" aria-label="SOS Parke Alkosa (5 elementos)">SOS Parke Alkosa</a>
<a href="https://radiomalva.org/tag/trangenicos/" class="tag-cloud-link tag-link-1874342 tag-link-position-20" style="font-size: 8.7329842931937pt;" aria-label="trangenicos (4 elementos)">trangenicos</a></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Últimos comentarios</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Adolfo Martínez Gómez" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/c70cb12fd91780811953165ef5229643?s=16&#038;d=wavatar&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">Adolfo Martínez Góme&hellip; en <a href="https://radiomalva.org/2022/11/04/a-nuestra-onda-04-resistencia-civil/#comment-10988">A Nuestra Onda 04 Resistencia&hellip;</a></td></tr><tr><td title="Adolfo Martínez Gómez" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/c70cb12fd91780811953165ef5229643?s=16&#038;d=wavatar&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Adolfo Martínez Góme&hellip; en <a href="https://radiomalva.org/2022/11/04/a-nuestra-onda-04-resistencia-civil/#comment-10987">A Nuestra Onda 04 Resistencia&hellip;</a></td></tr><tr><td title="auvira" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/d6fae252a063b34fcb3b3cb3beeb55dc?s=16&#038;d=wavatar&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">auvira en <a href="https://radiomalva.org/2022/09/05/campos-electrosemanticos-primer-programa-de-la-temporada-22-23/#comment-10805">Campos Electrosemánticos prime&hellip;</a></td></tr><tr><td title="auvira" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/d6fae252a063b34fcb3b3cb3beeb55dc?s=16&#038;d=wavatar&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">auvira en <a href="https://radiomalva.org/2022/05/31/voces-libres-002-nardo-imbernon-cano-podcast/#comment-10722">Voces Libres 002. Nardo Imbern&hellip;</a></td></tr>				</table>
				</aside><aside id="media_image-41" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://radiomalva.org/2013/06/03/radio-malva-ya-funciona-totalmente-sobre-sofware-libre/"><img width="225" height="225" src="https://radiomalva.files.wordpress.com/2015/01/linux-rm.jpg" class="image wp-image-19311 alignnone attachment-full size-full" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiomalva.files.wordpress.com/2015/01/linux-rm.jpg 225w, https://radiomalva.files.wordpress.com/2015/01/linux-rm.jpg?w=150&amp;h=150 150w" sizes="(max-width: 225px) 100vw, 225px" data-attachment-id="19311" data-permalink="https://radiomalva.org/linux-rm/" data-orig-file="https://radiomalva.files.wordpress.com/2015/01/linux-rm.jpg" data-orig-size="225,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="linux-RM" data-image-description="" data-image-caption="" data-medium-file="https://radiomalva.files.wordpress.com/2015/01/linux-rm.jpg?w=225" data-large-file="https://radiomalva.files.wordpress.com/2015/01/linux-rm.jpg?w=225" /></a></aside><aside id="media_image-42" class="widget widget_media_image"><h2 class="widget-title">NO COPYRIGHT</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://radiomalva.org/2015/01/17/radio-malva-esta-con-las-licencias-libres/"><img width="200" height="129" src="https://radiomalva.files.wordpress.com/2015/01/nocopyright.png" class="image wp-image-19342 aligncenter attachment-full size-full" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiomalva.files.wordpress.com/2015/01/nocopyright.png 200w, https://radiomalva.files.wordpress.com/2015/01/nocopyright.png?w=150&amp;h=97 150w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="19342" data-permalink="https://radiomalva.org/nocopyright/" data-orig-file="https://radiomalva.files.wordpress.com/2015/01/nocopyright.png" data-orig-size="200,129" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nocopyright" data-image-description="" data-image-caption="" data-medium-file="https://radiomalva.files.wordpress.com/2015/01/nocopyright.png?w=200" data-large-file="https://radiomalva.files.wordpress.com/2015/01/nocopyright.png?w=200" /></a></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widget-title">visitantes...</h2>		<ul>
			<li>372.172 visitas</li>
		</ul>
		</aside></div><!-- #secondary -->
	</div><!-- .site-content-inner -->


	</div><!-- #content -->

	
<div id="tertiary" class="footer-widget" role="complementary">
	<div class="footer-widget-inner">
		<aside id="block-3" class="widget widget_block widget_text">
<p></p>
</aside><aside id="block-8" class="widget widget_block">Escúchanos en directo</p><code><audio class="wp-audio-shortcode" id="audio-29352-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/ogg" src="http://giffard.streampunk.cc/_stream/malva.ogg?_=2" /><a href="http://giffard.streampunk.cc/_stream/malva.ogg">http://giffard.streampunk.cc/_stream/malva.ogg</a></audio>

<a href="http://radiomalva.ddns.net:8000/rmbc.mp3">Si no funciona el reproductor...</a></code></aside>	</div><!-- .wrapper -->
</div><!-- #tertiary -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-inner">
						<div class="footer-text">
				C/ Barraca 57, bajo.
Canyamelar-Cabanyal.
46011 Valencia#España.<br>
Teléfono: 963 564 947<br>

e-mail: laradiomalva@gmail.com<br>
Twitter: @RadioMalva<br>
Facebook: Radio Malva<br>

Asambleas: primer martes de cada mes (20h)			</div><!-- .footer-text -->
			
							<nav class="social-navigation" role="navigation">
					<div class="menu-escuchar-container"><ul id="menu-escuchar" class="menu"><li id="menu-item-27734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27734"><a href="http://radiomalva.ddns.net:8000/rmbc.ogg"><span class="screen-reader-text">Escúchanos en directo</span></a></li>
<li id="menu-item-27735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27735"><a href="https://radiomalvapodcast.wordpress.com/"><span class="screen-reader-text">Podcasts de Ràdio Malva</span></a></li>
</ul></div>				</nav><!-- .social-navigation -->
			
			<div class="site-info">
				
				
							</div><!-- .site-info -->
		</div><!-- .site-footer-inner -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202245z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-c70cb12fd91780811953165ef5229643">
	</div>
	<div class="grofile-hash-map-d6fae252a063b34fcb3b3cb3beeb55dc">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar el comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Salir","loginText":"Acceder","connectURL":"https:\/\/radiomalva.wordpress.com\/public.api\/connect\/?action=request&domain=radiomalva.org","logoutURL":"https:\/\/radiomalva.wordpress.com\/wp-login.php?action=logout&_wpnonce=751b56160f","homeURL":"https:\/\/radiomalva.org\/","postID":"29352","gravDefault":"wavatar","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1663141412j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-gazette actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://radiomalva.org">
				<img alt='' src='https://secure.gravatar.com/blavatar/2674f97dc6ffb1ffca407a88951818c7?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Ràdio Malva 104.9fm			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Únete a 124 seguidores más</div>
																					<div>
										<input type="email" name="email" placeholder="Introduce tu dirección de correo electrónico" class="actnbr-email-field" aria-label="Introduce tu dirección de correo electrónico" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="150757" />
										<input type="hidden" name="source" value="https://radiomalva.org/2022/11/09/voces-libres-004-angelina-ferriz-aguilar/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="8d49f583c5" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Suscríbeme">
												Suscríbeme											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											¿Ya tienes una cuenta de WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fradiomalva.org%252F2022%252F11%252F09%252Fvoces-libres-004-angelina-ferriz-aguilar%252F">Accede ahora</a>.										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://radiomalva.org">
				<img alt='' src='https://secure.gravatar.com/blavatar/2674f97dc6ffb1ffca407a88951818c7?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Ràdio Malva 104.9fm			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://radiomalva.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fradiomalva.wordpress.com%2F2022%2F11%2F09%2Fvoces-libres-004-angelina-ferriz-aguilar%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizar</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Regístrate</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fradiomalva.org%252F2022%252F11%252F09%252Fvoces-libres-004-angelina-ferriz-aguilar%252F">Acceder</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/pDdz-7Dq">Copiar enlace corto</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Denunciar este contenido</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/150757/posts/29352">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestionar las suscripciones</a>
									</li>
																		<li class="actnbr-fold"><a href="">Contraer esta barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay jp-carousel-light" style="display: none;">

		<div class="jp-carousel-container jp-carousel-light">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJyljFEKgzAQBS9kXCw2kI/Ss+i6SGKyWbJZvL4t1BP0b97wGDjFYeVO3KGYk2x7ZIVEXRY8fhuk1c2wx8pQPpRJAZdWTSmDnlGoudV4yzSi6gB/N+/rLb7Zd3lN/unnRwh+She1E0V3?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Cerrar la galer\u00eda","leftLabel":"Anterior","rightLabel":"Siguiente"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/jetpack-plugin\/production\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/radiomalva.org\/wp-admin\/admin-ajax.php","nonce":"f4072c06df","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/radiomalva.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fradiomalva.org%2F2022%2F11%2F09%2Fvoces-libres-004-angelina-ferriz-aguilar%2F","blog_id":"150757","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=150757&v=wpcom&tz=1&user_id=0&subd=radiomalva","is_public":"1"};
</script>
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguno","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJylU9lSwzAM/CEcUzq0vDB8CqPYSqLEFz568PWoJ6Ht0Az4yZJ319ZKlusglHcZXZZ9khpXpDBsqj49yNGRLSKY0pJL0tCASX4ULNiB0wbjL2DlreWUOJD6i8Ql8ZtVG6+GJJ+q2Us1E4lsMCgirqq51JTyQekAYqm2y7XfVJbcpWLu0PLFodSyhU/MGXdUBytqIZOfiG8QcomoT7BprA5BX5tzG5sQouomYsm1BqdiNdYw9REDBXbTDaLxqiTR0HkOyClT9M8WRgxme8v0Uf97zAHUcIxliF4XtTNevrOkbEBh7f0g0Nao/66T18Q1RJHJIhdwZc5ICTS/WLAn0kJiDu9Ejqx9NY3Tr68LGS0VRF8SmjP6lLjjEQyULGYxrx4PcqdEE/dgfasJFjUBGrR7sVEg+E+yNGx59Eb3TuNaaiNknETks3F8p8iTF2IdeH4uwv86nzrg3wlab/db/h/H17zZ19mC13yxXD73Xxjh2Pg='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=es&amp;lang_ver=1664912751&amp;origin=https://radiomalva.org' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'150757','blog_tz':'1','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'150757','v':'wpcom','tz':'1','user_id':'0','post':'29352','subd':'radiomalva'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRoP1Z0azh5OERLdE43c0N0QmVXL3Bzai9ycTIxPVM9dUFGfHdHJmosam4/LUlUJkJ3eFplU0Z3dlNGYU50Q18ufm1TJURHcWJ2N1VUemdTYzVtMWVEU0VzVT8zJjR5QT9MM3lkLUJmay1tS1dtSjk5Qllxak44eHlRSkM5cWssLUxoYyxjcmdOMVRmJiZEciZzbHJ4WlUleFR6a0pKJkV5ZGNCU1VFXWY9TDV3cGRzPTFrXXZiUFRld1czdl1VNTQrTiVONFZ+Lnd2fC9JNy1uaFk0PzUvZDJVSVldaUlFRW9Ga2hNYTJHeF9TMjhCLFI0PWxuVGQuOGQ1TnA2SiVoTUxFUnoudzV+UWFjbQ=='}]);
_stq.push([ 'clickTrackerInit', '150757', '29352' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-customproperties="{&quot;enq_jquery&quot;:&quot;1&quot;,&quot;logged_in&quot;:&quot;0&quot;,&quot;wptheme&quot;:&quot;pub\/gazette&quot;}" data-provider="wordpress.com" data-service="simple"  src="/wp-content/js/bilmur.min.js?i=6&m=202245"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.324 seconds
	147789 bytes batcached for 300 seconds
-->
